ESX 5.1 or later is required for Intel 'Ivy Bridge' Generation mode, AMD Opteron 'Piledriver' Generation mode, and later EVC modes.

Translation for VMware vSphere Faults

english: "ESX 5.1 or later is required for Intel 'Ivy Bridge' Generation mode, AMD Opteron 'Piledriver' Generation mode, and later EVC modes."
german: "Für Intel 'Ivy Bridge' Generation Modus, AMD Opteron 'Piledriver' Generation Modus und auch für neuere EVC-Modi ist ESX 5.1 oder eine höhere Version erforderlich."
french: "La version ESX 5.1 ou ultérieure est requise pour le mode 'Ivy Bridge' Generation, le mode AMD Opteron 'Piledriver' Generation et les modes EVC ultérieurs."
spanish: "La version ESX 5.1 ou ultérieure est requise pour le mode 'Ivy Bridge' Generation, le mode AMD Opteron 'Piledriver' Generation et les modes EVC ultérieurs."
korean: "Intel 'Ivy Bridge' Generation 모드, AMD Opteron 'Piledriver' Generation 모드 및 최신 EVC 모드에는 ESX 5.1 이상이 필요합니다."
simplified chinese: "ESX 5.1 或更高版本是 Intel 'Ivy Bridge' Generation 模式、AMD Opteron 'Piledriver' Generation 模式和更高的 EVC 模式所必需的。"
traditional chinese: "ESX 5.1 或更高版本是 Intel 'Ivy Bridge' Generation 模式、AMD Opteron 'Piledriver' Generation 模式和更高的 EVC 模式所必需的。"
japanese: "ESX 5.1 またはそれ以降が、Intel「Ivy Bridge」Generation モード、AMD Opteron「Piledriver」Generation モード、およびその後の EVC モードに必要です。"


Display all Faults

About vTranslate
You are probably here because you searched a non-english VMware vSphere message. Usually you will not find any answers in languages other than english. This page does not solve you problem, but tries to redirect you to your solution.