Required patch or library is not installed.

Translation for VMware vSphere Faults

english: "Required patch or library is not installed."
german: "Der erforderliche Patch bzw. die erforderliche Bibliothek ist nicht installiert."
french: "Le correctif ou la bibliothèque requis n’est pas installé."
spanish: "Le correctif ou la bibliothèque requis n’est pas installé."
korean: "필요한 패치 또는 라이브러리가 설치되어 있지 않습니다."
simplified chinese: "未安装需要的修补程序或库。"
traditional chinese: "未安装需要的修补程序或库。"
japanese: "必要なパッチまたはライブラリがインストールされていません。"


Display all Faults

About vTranslate
You are probably here because you searched a non-english VMware vSphere message. Usually you will not find any answers in languages other than english. This page does not solve you problem, but tries to redirect you to your solution.