The datastore '{datastoreName}' is connected to one or more pre-4.1 hosts that do not support Storage I/O Control.

Translation for VMware vSphere Faults

english: "The datastore '{datastoreName}' is connected to one or more pre-4.1 hosts that do not support Storage I/O Control."
german: "Der Datenspeicher '{datastoreName}' ist mit mindestens einem Host vor Version 4.1 verbunden, der Storage I/O Control nicht unterstützt."
french: "La banque de données '{datastoreName}' est connectée à un ou plusieurs hôtes de version antérieure à 4.1 qui ne prennent pas en charge Storage I/O Control."
spanish: "La banque de données '{datastoreName}' est connectée à un ou plusieurs hôtes de version antérieure à 4.1 qui ne prennent pas en charge Storage I/O Control."
korean: "데이터스토어 '{datastoreName}'이(가) Storage I/O Control을 지원하지 않는 하나 이상의 4.1 이전 호스트에 연결되어 있습니다."
simplified chinese: "数据存储“{datastoreName}”已连接到一个或多个不支持 Storage I/O Control 的低于 4.1 的主机。"
traditional chinese: "数据存储“{datastoreName}”已连接到一个或多个不支持 Storage I/O Control 的低于 4.1 的主机。"
japanese: "データストア「{datastoreName}」は、 Storage I/O Control をサポートしていない 1 つまたは複数の 4.1 以前のホストに接続されています。"


Display all Faults

About vTranslate
You are probably here because you searched a non-english VMware vSphere message. Usually you will not find any answers in languages other than english. This page does not solve you problem, but tries to redirect you to your solution.