vTranslate (VMware vSphere Message Translations)

The device or operation specified at index '{deviceIndex}' is not supported for the current virtual machine version '{currentVersion}'.\nA minimum version of '{expectedVersion}' is required for this operation to succeed.

english: The device or operation specified at index '{deviceIndex}' is not supported for the current virtual machine version '{currentVersion}'.\nA minimum version of '{expectedVersion}' is required for this operation to succeed.
german: Das Gerät oder der Vorgang, angegeben bei Index '{deviceIndex}', wird für die aktuelle Version '{currentVersion}' der virtuellen Maschine nicht unterstützt.\nZur Ausführung dieses Vorgangs ist mindestens Version '{expectedVersion}' erforderlich.
french: L'appareil ou l'opération spécifiée dans l'index '{deviceIndex}' n'est pas compatible avec la version actuelle de la machine virtuelle '{currentVersion}'.\nIl est nécessaire que la version minimum soit '{expectedVersion}' pour que l'appareil ou l'opération fonctionne.
spanish: L'appareil ou l'opération spécifiée dans l'index '{deviceIndex}' n'est pas compatible avec la version actuelle de la machine virtuelle '{currentVersion}'.\nIl est nécessaire que la version minimum soit '{expectedVersion}' pour que l'appareil ou l'opération fonctionne.
korean: '{deviceIndex}' 인덱스에 지정된 디바이스 또는 작업이 현재 가상 시스템 버전 '{currentVersion}'에서 지원되지 않습니다.\n이 작업이 성공하려면 '{expectedVersion}'의 최소 버전이 필요합니다.
simplified chinese: 在索引“{deviceIndex}”处指定的设备或操作不受当前虚拟机版本“{currentVersion}”支持。\n成功执行此操作需要最小版本“{expectedVersion}”。
traditional chinese: 在索引“{deviceIndex}”处指定的设备或操作不受当前虚拟机版本“{currentVersion}”支持。\n成功执行此操作需要最小版本“{expectedVersion}”。
japanese: インデックス「{deviceIndex}」で指定されたデバイスまたは操作は、現在の仮想マシンのバージョン「{currentVersion}」ではサポートされていません。\nこの操作を正常に実行するには、「{expectedVersion}」の最小バージョンが必要です。


Display all Faults