The device or operation specified at index '{deviceIndex}' is not supported for the existing virtual machine platform.

Translation for VMware vSphere Faults

english: "The device or operation specified at index '{deviceIndex}' is not supported for the existing virtual machine platform."
german: "Das Gerät oder der Vorgang, angegeben bei Index '{deviceIndex}' wird für die aktuelle Plattform der virtuellen Maschine nicht unterstützt."
french: "L’appareil ou l’opération spécifiée dans l’index '{deviceIndex}' est incompatible avec la plate-forme de la machine virtuelle existante."
spanish: "L’appareil ou l’opération spécifiée dans l’index '{deviceIndex}' est incompatible avec la plate-forme de la machine virtuelle existante."
korean: "'{deviceIndex}' 인덱스에 지정된 디바이스 또는 작업이 기존 가상 시스템 플랫폼에서 지원되지 않습니다."
simplified chinese: "在索引“{deviceIndex}”处指定的设备或操作不受现有虚拟机平台支持。"
traditional chinese: "在索引“{deviceIndex}”处指定的设备或操作不受现有虚拟机平台支持。"
japanese: "インデックス「{deviceIndex}」で指定されたデバイスまたは操作は、既存の仮想マシンのプラットフォームではサポートされていません。"


Display all Faults

About vTranslate
You are probably here because you searched a non-english VMware vSphere message. Usually you will not find any answers in languages other than english. This page does not solve you problem, but tries to redirect you to your solution.