Unsupported version of the API: {version}

Translation for VMware vSphere Faults

english: "Unsupported version of the API: {version}"
german: "Nicht unterstützte Version der API: {version}"
french: "Version API non prise en charge : {version}"
spanish: "Version API non prise en charge : {version}"
korean: "지원되지 않는 버전의 API: {version}"
simplified chinese: "不支持的 API 的版本: {version}"
traditional chinese: "不支持的 API 的版本: {version}"
japanese: "サポートされていないバージョンの API です: {version}"


Display all Faults

About vTranslate
You are probably here because you searched a non-english VMware vSphere message. Usually you will not find any answers in languages other than english. This page does not solve you problem, but tries to redirect you to your solution.